batterie ou régulateur ?

batterie ou régulateur ?

Posté le 23 octobre, 2017 - 21:48
176 lectures
18 commentaires
  • 1
  • 2
  • 3
  • 4
  • 5
(0 vote)

Bonjour tout le monde aurevoir02 ,
   J'ai un problème de batteries qui ont du mal à recharger.
 J'ai un doute sur le régulateur et aurai besoin de vos lumières .
J'ai un moteur Bukh DV 10 lme qui ronronne à merveille mais les baterries ont du mal à recharger.
Lorsque je test les batteries avec le comutateur principal sur une batterie  ( donc 1 seul batterie en charge) la tension monte doucement , mais pas de sursaut ; si la batterie est à 12,70 V à l'arrêt et que je démarre le moteur , la tension reste à 12,70V et monte très doucement au ralentie, de l'ordre de 0.01v toute les 5 ou 10 sec et n'exede pas 13.5v, en mettant un peu de gaz ça monte un tout petit peu plus vite mais rien de bien nerveux.
 Pas d' alternatteur sur le moteur , système volant moteur et regulateur de tension.
Sortie volant moteur uniquement le courant est de 15v , sortie régulateur uniquement 15v aussi ,mais aussitot que je met le circuit normal la tension de charge est = à la tension de la batterie, hors il me semble que moteur en marche je devrai avoir une tension d'au moin 13 ou 14v sur ma batterie?un peu comme une voiture?
J'ai néttoyé le racord electric principal du moteur qui avait un peu de vert de gris .
 Alors d'après vous d'ou vient le problème (si il y en a un cheeky)
 Merci d'avance

 

18 commentaire(s)
  • mjacques
    mjacques
    Hors ligne
    Enseigne de vaisseau
    Inscription : 21/08/2008
    Messages : 23
    Le 24 octobre, 2017 - 20:58

    bonjour
    ci joint manuel atelier
    permettra de controler le systéme électriqe
    salutations

  • pccn
    pccn
    Hors ligne
    Second maître
    Inscription : 18/01/2015
    Le 24 octobre, 2017 - 21:01

    Il faut vérifier toutes ta connectique ou alors ta batterie est HS, l' âge ne veut rien dire, si elle a subie par exemple une décharge profonde (tombée à quelques volts) , c' est pas bon...
    Tu peux , pour voir si c' est la batterie en  mettant un chargeur dessus .Si elle se charge normalement , c' est ton circuit de charge qu' il faut contrôler.

  • vmlinuz
    vmlinuz
    Hors ligne
    Quartier-maître
    Inscription : 16/10/2011
    Messages : 14
    Le 24 octobre, 2017 - 22:49

    pccn a écrit :

    Il faut vérifier toutes ta connectique ou alors ta batterie est HS, l' âge ne veut rien dire, si elle a subie par exemple une décharge profonde (tombée à quelques volts) , c' est pas bon...
    Tu peux , pour voir si c' est la batterie en  mettant un chargeur dessus .Si elle se charge normalement , c' est ton circuit de charge qu' il faut contrôler.

    Chuis d'accord avec pccn fait les test sa coûte rien

  • vmlinuz
    vmlinuz
    Hors ligne
    Quartier-maître
    Inscription : 16/10/2011
    Messages : 14
    Le 24 octobre, 2017 - 22:49

    pccn a écrit :

    Il faut vérifier toutes ta connectique ou alors ta batterie est HS, l' âge ne veut rien dire, si elle a subie par exemple une décharge profonde (tombée à quelques volts) , c' est pas bon...
    Tu peux , pour voir si c' est la batterie en  mettant un chargeur dessus .Si elle se charge normalement , c' est ton circuit de charge qu' il faut contrôler.

    Chuis d'accord avec pccn fait les test sa coûte rien

  • pccn
    pccn
    Hors ligne
    Second maître
    Inscription : 18/01/2015
    Le 25 octobre, 2017 - 06:33

    /

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 25 octobre, 2017 - 23:32

    Merci de vos conseils, alors pour les batteries je les est ramené au bateau 3 j après les avoir rechargés sur le secteur et elles étaient toutes les 2 à 14v une fois installées  et avaient l'air de garder la charge, je les retesterai pour être sûr.
    Hier j'ai revu tout le circuit élec avec les schémas et le livre d'origine ,  nettoyé les connexions, mais le système de génératrices comme ça je connais pas très bien .
    Merci Jacques pour les schémas je les avaient déjà et ne corresponde pas à mon circuit électrique mais cela m'a appris 2 ou 3 trucs yes.
      Demain je récupère le schéma sur mon bateau et le posterai il est simple .

    En gros j'ai 2 fils jaunes et un rouge qui sortent du volant moteur et vont vers un régulateur de tension, de cette régulatrice sorte 3 fils: 1 rouge qui va vers la lampe-témoin charge du tableau , un bleu qui va au néman, et un dernier rouge qui va au cul du démarreur alimenter le gros câble principal vers le sélecteur de batterie .J'ai vérifié tout le chemin et l'intégralité des câbles ainsi que des cosses qui sont en bon état, pas de faux contact ni rupture a priori. Je donnerai plus de  détail demain avec le schéma, en tout cas merci pour vos réponses et votre aimabilitée yes

  • pccn
    pccn
    Hors ligne
    Second maître
    Inscription : 18/01/2015
    Le 26 octobre, 2017 - 07:06

    Si ton problème n' est pas résolu, tu peux suivre avec un voltmètre moteur tournant ton circuit depuis ton régulateur, tu verras bien où la tension chute.
    Attention au coupe circuit, en interne il peut être oxidé.
     

  • vmlinuz
    vmlinuz
    Hors ligne
    Quartier-maître
    Inscription : 16/10/2011
    Messages : 14
    Le 26 octobre, 2017 - 19:56

    Test le fil rouge en sortie de régulateur moteur en marche sans le débrancher sinon tu peux le cramé si tu a moins de 14v test les fil jaunes sortie volant moteur

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 27 octobre, 2017 - 19:52

    voici le shéma électrique, dsl je n'ai pas eu le temp de faire les essais de tension aujourdhui

    Fichiers : 
  • pccn
    pccn
    Hors ligne
    Second maître
    Inscription : 18/01/2015
    Le 27 octobre, 2017 - 20:36

    Est ce que ton demareur fonctionne normalement?
    Le coupe circuit pourrait être HS.

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 27 octobre, 2017 - 22:26

    oui le démarreur fonctionne à merveille ,le coupe circuit fonctionne bien je l'ai démonté et ras.
      Je vais faire des tests de tension se weekend

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 28 octobre, 2017 - 19:34

    Alors j'ai faits des tests de tension au voltmètre numérique; 
     sortie génératrice, fil jaune 1 à 13v l'autre 12,8V comme le 3e fils qui est rouge.
    En alternatif sur les 2 fils jaunes je suis monté à presque 23v.
    Pour tout le reste, à partir de la sortie régulateur, tous les voltages son = à la tension de la batterie .

    J'ai tout revérifié, fait des essais en faisant des shunts régulateurs ou néman au cas où et rien à faire.
      Après j'ai mis le moteur en route , j'ai chargé les batteries à 13v dur dur de faire plus, après elles sont redescendus à 12,8v et ne bougent plus.J'ai un doute sur le régulateur quand même , bizzard de ne pas avoir directement en allumant le moteur 13 ou 14v aux batteries.
       Alors à votre avis ?
     Et merci de votre aide et participation comme toujours cela est très appréciable yes

  • mjacques
    mjacques
    Hors ligne
    Enseigne de vaisseau
    Inscription : 21/08/2008
    Messages : 23
    Le 28 octobre, 2017 - 21:02

    bonjour
    sauf erreur de ma part il y aurait des diodes au niveau tableau de bord a proximité du bruiteur
    auriez vous la possibilitée d y accéder
    et de prendre une photo afin de vous donner le mode opératoir pour control
    salutations

  • pccn
    pccn
    Hors ligne
    Second maître
    Inscription : 18/01/2015
    Le 29 octobre, 2017 - 07:36

    C' est vrai qu' il manque un volt.
    Test tout de même ton voltmetre surtout numérique . Mis à part les marques pro........, le reste. n' est pas à un volt prét .........
    Pour les diodes de redressement , elles doivent être dans le boitier régulateur non.?

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 29 octobre, 2017 - 09:47

    Oui tout à fait elle sont dans un beau bounker métalique résinée , merci de ta participation, au prix du régulateur bukh j'ai acheté un alternateur 150A qui suffira pour la conso du bateau , reste plus qu'à finir de le monter .
     Je vais allé voir mon mécano pour voir si il a pas un vieux régulateur d'éssai au cas ou et je vous tiendrai au jus yes.

  • mjacques
    mjacques
    Hors ligne
    Enseigne de vaisseau
    Inscription : 21/08/2008
    Messages : 23
    Le 29 octobre, 2017 - 15:39

    bonjour
    avant de rechercher un régulateur bien vérifier qu il n est pas inclus dans l alternateur 
    ci joint shemas de principe
    salutations

    Fichiers : 
  • barbe bleu
    barbe bleu
    Hors ligne
    Major
    Inscription : 06/08/2006
    Messages : 24
    Le 29 octobre, 2017 - 23:09

    .

  • gtm
    gtm
    Hors ligne
    Moussaillon
    Inscription : 23/10/2017
    Messages : 1
    Le 31 octobre, 2017 - 09:35

    Pas de soucis j'en est bien pris un avec régulateur intégré, je me bat avec la fabrication des pattes ^^

Les Services Discount Marine

Discount Marine

Spécialiste de la vente d’électronique pour la plaisance, Discount Marine vous propose une sélection de produits parmi les plus grandes marques du nautisme. Vous cherchez un GPS, un sondeur, un radar, un pilote automatique, une radio VHF, du matériel de sécurité, ou d'accastillage ? Nous sommes là pour vous conseiller. Discount Marine, c'est aussi un espace communautaire avec des forums et des blogs pour discuter, partager, informer autour du nautisme.

Retrouvez-nous sur