Démontage embase evinrude 2T 30cv ? photos du moteur

Sujet du forum - Posté par Pixi le 15 mars, 2009 - 20:35
Aucun vote pour l'instant.

Hello les matelots,
Après avoir consulté les post sur ce sujet sur ce forum, j'avoue ne pas avoir trouvé comment faire pour démonter cette embase.
Pour être plus précis, je n'ai pas trouvé comment désacoupler la commande d'inverseur.

J'ai regarder sous le carbu comme indiqué sur les autres posts, mais aucun boulon à déviser. Je fini par me demander si l'embase ne devrait descendre simplement mais comme elle semble bloquée, je n'ai pas envie de forcer.
Tous les boulons sont bien enlevé et rien de visible ne semble empécher la manoeuvre

J'ai donc pris 2 photos du moulin que j'ai laissé en plan en attendant vos précieux conseils.

Photo 1: l'emplacement de la commande d'inverseur

Photo 2 : l'embase en cours de démontage

__________________

En Bretagne, il fait beau plusieurs fois par jour

SMAIL H
L'utilisateur est Offline. Vue la dernière fois à 2 semaines 1 jour. Hors ligne
Maître
Posté par SMAIL H, le 15 mars, 2009 - 20:46

Salut
J'ai acctuellement chez moi un moteur évinrude 2 t de 30cv et il a à mi-hauteur de la botte une petite plaque ovale fixée par deux vis et c'est en enlevant cette plaque que je trouve le système de désolidarisation de la tige de l'inverseur.par contre ce qui m'intrigue c'est ce long boulon dans cette sorte de cage sur votre embase. Ne serait ce pas ,sur votre moteur, ce boulon qu'il faudrait dévisser?
Salut

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 15 mars, 2009 - 21:11

Hé! Bonjour commandant SMAIL !

ça fait plaisir de vous relire.

Qu'appellez vous la botte ? en tous les cas, de l'embase jusqu'en haut du bloc, je n'ai pas ce type d'ovale.

Le boulon dont parlez se trouve derrière les ouies d'aspiration d'eau. C'est en enlevant les caches (filtres) plastiques que j'ai vu ce boulon. Il est difficile d'accès mais ce déboulonne. Ceci étant, quand je tapote sur l'embase pour essayer de la faire descendre, ça n'a pas l'air de jouer sur la tige ni sur le boulon. Par contre, quand j'actionne l'inverseur, ça agit dessus.

??

au besoin l'éclaté de mon moteur. Le boulon en question est je pense la piece N°49 du premier dessin.
http://pagesperso-orange.fr/bernard.marmie/pneuboat/MOTEUR_30CV_MODELE_BE30ECCE.pdf

__________________

En Bretagne, il fait beau plusieurs fois par jour

SMAIL H
L'utilisateur est Offline. Vue la dernière fois à 2 semaines 1 jour. Hors ligne
Maître
Posté par SMAIL H, le 15 mars, 2009 - 21:22

Salut Pixi
Ce que moi j'appelle "botte du moteur" c'est la partie comprise entre l'embase et le bloc moteur.La plaque dont je vous ai parlé se situe à mi-hauteur de cette partie là du côté babord (sur le moteur que j'ai chez-moi).maintenant d'après ce que je vois sur votre photo c'est plutôt c'est ce boulon dans sa petite cage qu'il faut enlever pour libérer la tige supéreure.
Salut

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 15 mars, 2009 - 21:26

J'ai édité mon post pendant que vous deviez répondre pour ajouter une info et un lien vers un éclaté du moteur. Est ce que ça confirme votre avis ?

__________________

En Bretagne, il fait beau plusieurs fois par jour

KOFFE
L'utilisateur est Offline. Vue la dernière fois à 3 jours 10h. Hors ligne
Maître
Posté par KOFFE, le 15 mars, 2009 - 21:32

Smiling

bonsoir,
je pense comme smail qi'il faut desacoupler le boulon de la deuxieme photo, pour en etre sur vous devez le voir bouger quand vous actionner la commande d'inverseur, il doit monter et descendre.
une fois desacouplé l'embase devrait descendre et se detacher du fut (appelé aussi botte par smail), si ça descend pas il faut tapoter avec prudence sur l'embase, moi je mets une cale en bois et j'y vais tout doucement de chaque coté alternativement, verifier si vous avez une an ode qu'il n'y ai pas un boulon qui relie fut et embase.
*bonsoir

KOFFE

__________________

koffe

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 15 mars, 2009 - 21:56

Bonjour,
Oui, ça à l'air de bouger un peu. Comme j'ai un peu descendu l'embase, ce n'est pas flagrant. Il est très difficile de passer une clé pour le défaire. Je vais quand même tenter ça.

C'est quoi une anode ?

__________________

En Bretagne, il fait beau plusieurs fois par jour

SMAIL H
L'utilisateur est Offline. Vue la dernière fois à 2 semaines 1 jour. Hors ligne
Maître
Posté par SMAIL H, le 15 mars, 2009 - 22:07

Rebonsoir PIXI
sur les scémas ce n'est pas très clair de plus moi et l'anglais on ne fait pas la paire.mais je suis de plus en plus convaincu que lorsque vous aurez enlevé le fameux boulon ça va descendre.Quant à l'anode ; pour être simple c'est un bout de métal généralement du zinc que l'on fixe sur le corps du moteur (sur votre moteur c'est ce petit bloc oval maintenu par deux vis au dessous de la plaque anticavitation,juste au dessus de l'hélice) elle sert à proteger le moteur contre la corrosion.
Salut

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 15 mars, 2009 - 22:19

A oui, j'ai ça. Je l'ai démonter mais il n'y a rien "dessous"

Quelque chose m'interroge. La tige ne semble pas ressortir de l'embase. Je veux dire que je ne la vois pas rentrer dans la botte en regardant dans l'interstice créée par la séparation des 2 éléments.
Également, quand je tente de descendre l'embase, je ne viens pas en buter contre le boulon qui bloquerait donc la manipulation. ça bloque avant. De plus, le boulon tourne dans les 2 sens...

Ce n'est pas du tout que je sois septique sur vos avis bien au contraire, mais comme c'est très difficile à dévisser, je vous soumets tous les détails du problème avant d'attaquer le morceau

__________________

En Bretagne, il fait beau plusieurs fois par jour

SMAIL H
L'utilisateur est Offline. Vue la dernière fois à 2 semaines 1 jour. Hors ligne
Maître
Posté par SMAIL H, le 15 mars, 2009 - 22:30

Ne serait ce pas l'arbre qui serait collé (gippé) au vilbrequin c'est ce qui expliquerait le fait que cela ne descend pas jusqu'à butter contre ce bonlon.
SALUT

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 15 mars, 2009 - 23:40

Hum ! pas impossible.
Je démonte l'embase pour vérifier la turbine, du coup j'hésite à forcer...

L'idéal serait de trouver quelqu'un qui ai déja démonter l'embase du même moteur.
Sinon je suivrais votre conseil jusqu'à maintenant ça m'a bien réussi Eye-wink

__________________

En Bretagne, il fait beau plusieurs fois par jour

SMAIL H
L'utilisateur est Offline. Vue la dernière fois à 2 semaines 1 jour. Hors ligne
Maître
Posté par SMAIL H, le 16 mars, 2009 - 13:48

Bonjour à tous
Une petite précision pour Pixi: cet écrou long dont on a parlé hier, il me semble qu'il est fileté d'un pas à gauche d'un côté et d'un pas à droite de l'autre si bien que losque vous la tournez dans un sens elle se dévisse des deux côtés et lorsque vous la tournez dans l'autre sens elle se visse des deux côtés.
Salut

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 16 mars, 2009 - 19:41

Bonsoir
Et ce serait donc cette vis qu'il faut enlever pour désolidariser l'inverseur...?
J'avoue que je ne voir pas comment ça agit à l'intérieur n'y même avec quelle clé je vais pouvoir dévisser ce boulon, mais quand il faut il faut !

__________________

En Bretagne, il fait beau plusieurs fois par jour

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 18 mars, 2009 - 14:47

Et c'est encore M.SMAIL qui à trouvé la bonne solution Eye-wink

Avant d'entamer le démontage, je me suis fais confirmer par un mécano spécialiste des Evinrudes la procédure de démontage de l'embase.

Il s'agit bien de désacoupler la tige qui traverse l'espace d'aspiration d'eau à l'aide de 2 clés de 13 (il y a 2 boulons ?) Puis remonter la tige vers le haut et récupérer un petit joint conique difficile d'accès. L'embase doit venir toute seule par la suite.

Encore merci de votre aide et félicitations pour votre perspicacité.

Pixi

__________________

En Bretagne, il fait beau plusieurs fois par jour

Pixi
L'utilisateur est Offline. Vue la dernière fois à 14 semaines 3 jours. Hors ligne
Quartier-maître
Posté par Pixi, le 22 mars, 2009 - 16:32

Et voila, embase démontée et remontée sans problème.

Pour info, il faut donc déviser les 2 boulons qui se trouvent dans l'espace d'aspiration d'eau. descendre légèrement l'embase et oter du bout de la tige sous le boulon du haut, une petite clavette en forme de cone, qui permettra d'enlever le boulon du haut.
Pousser en suite surla tige pour la faire remonter dans le fut (être en marche avant ou arrière je ne me souvient plus) puis finir d'enlever les boulons et descendre l'embase.

Attention également quand vous retirerez le cache qui recouvre la turbine de bien regarder dans quel sens sont courbées les ailettes de la turbine pour pouvoir remettre correctement ce cache part la suite.

vérifier, nettoyer, graisser et remonter.

Merci pour votre aide précieuse.

__________________

En Bretagne, il fait beau plusieurs fois par jour

gala85
L'utilisateur est Offline. Vue la dernière fois à 1 an 14 semaines. Hors ligne
Moussaillon
Posté par gala85, le 14 mai, 2013 - 22:15
bonsoir, j'ai un 30cv evinrude, je n'arrive pas à sortir l'embase complétement pour sortir la pompe, la tige avec ecrou et contre écrou est démontée mais cela bloque merci de votre aide