branchement trim

Sujet du forum - Posté par sly le 11 avril, 2007 - 07:48
Aucun vote pour l'instant.

j ai trouvé mon indicateur de trim

pour le branchement j ai 2 fils qui sortent gris et blanc

le compteur 3 fiches I S et G (la masse) quelqu un sait comment brancher les 2 fils ?

(je sais pas si je suis tres clair)

merci d'avance :roll:

Puzzled:

franck2B
L'utilisateur est Offline. Vue la dernière fois à 5 an 39 semaines. Hors ligne
Enseigne de vaisseau
Posté par franck2B, le 11 avril, 2007 - 19:31

Pour quel moteur? Le gris et le blanc sortent de quoi?
Sur I tu dois amener un + aprés contact, sur G une masse, sur S le fil qui vient de ta sonde d'indication d'angle. Si c'est du Johnson/Evinrude le fil provenant de la sonde est blanc et beige, si c'est du Mercury c'est marron à liseret blanc, et si c'est du Yam c'est orange.

__________________

Glastron V216 + 250 CV Evinrude fichtram
Zodiac Hurricane + 2x135 CV Mercury Optimax

sly
L'utilisateur est Offline. Vue la dernière fois à 3 an 51 semaines. Hors ligne
Quartier-maître
Posté par sly, le 12 avril, 2007 - 07:25

super, mon moteur est jonhson , la couleur correspond :!:

merci beaucoup Laughing out loud

thomer
L'utilisateur est Offline. Vue la dernière fois à 3 an 3 semaines. Hors ligne
Aspirant
Posté par thomer, le 13 avril, 2007 - 21:53

c'est un boss franck , c'est ton metier ou quoi?

franck2B
L'utilisateur est Offline. Vue la dernière fois à 5 an 39 semaines. Hors ligne
Enseigne de vaisseau
Posté par franck2B, le 13 avril, 2007 - 22:26

Merci pour le compliment :oops: Ca n'est pas mon métier, on dira tombé dedans quand j'étais petit Laughing out loud

__________________

Glastron V216 + 250 CV Evinrude fichtram
Zodiac Hurricane + 2x135 CV Mercury Optimax

fcalca
L'utilisateur est Offline. Vue la dernière fois à 1 an 22 semaines. Hors ligne
Moussaillon
Posté par fcalca, le 4 août, 2008 - 14:01

Bonjour, sur mon OMC-COBRA 3 L, le fil est aussi marron avec liseret blanc... mais lIndicateur reste tjs en position haute . comment savoir si le probleme vient de l'indicateur ou de la sonde ? d'ailleurs ou se trouve la sonde je n'arrive pas la repérer Sad